Forums Mécanique moto

125 CR 2007 Problème incconu

Bonjour a tous ! 
Voilà c'est assez compliquer à décrire car mon problème dur depuis un bon moment !Pour commencer une sortie en forêt, a la fin de l'aprèm la moto cale, c'était la bougie, je remarque que l'antiparasite était abimé donc je le change, sortie suivante exactement la même chose ! on change la bougie, nouvelle sortie je claque 2 bougies, dans les prochaines sorties ce sera de pire en pire puis , quand la bougie lâche ce n'est pas direct elle cale mais s'engorge un peu avant ! puis je me suis aperçu par la suite que les bougies n'étaient pas totalement mortes, je passe un coup de brosse dessus elle redémarre pendant quelques minutes mais à l'heure actuelle la moto démarre 30 secondes avec de gros ratés, entre-temps j'ai changé la ligne mon problème exister déjà avec la ligne d'origine mais ça a été progressif, j'ai essayé je pense toutes les catégories de bougie j'ai changé mon piston nettoyer mon carburateur changer le gicleur principal qui d'origine et en 430 on ne m'a conseiller d'essayer 420 410 rien n'a changé, j'ai remplacé plusieurs fois l'essence l'huile, remplacer le filtre à air; par la suite ne sachant plus quoi faire je les emmenais à un concessionnaire Honda, ils ont mis un gicleur de 390 déposer la culasse le cylindre vérifier le piston régler le carburateur, je vais alors faire une sortie au bout de 20 minutes toujours le même problème; pour vous en dire un peu plus sur les détails si je mets une nouvelle bougie il faut compter 10 15 minutes à tourner si je la nettoie une minute les bougies ont un aspect où l'on voie d'huile mais d'une couleur d'origine comme si elle n'était pas brulée après être revenu de chez Honda c'était noir mes très gras si je laisse la moto au ralenti pendant les 10 15 minutes que j'ai et qu'ensuite je tourne la poigner elle fume énormément et s'engorge comme si elle n'avait aps démarrer depuis des mois, voila j'espère avoir assez bien expliqué c'est un problème qui dur depuis bientôt presque un an en ayant rencontré de nombreuses personnes plusieurs concessionnaires, après avoir presque tout essayé ! dans les conseils que l'on m'a déjà apportés on m'a parlé souvent de l'allumage, dernièrement le stator mais c'est une pièce introuvable pour ces modèles, enfin voila tout, excusez-moi pour les nombreuses fautes d'orthographe et merci d'avance à ceux qui prendront le temps pour ce sujet 

bonne journée ou soirée ;)

Bonjour a tous ! 
Voilà c'est assez compliquer à décrire car mon problème dur depuis un bon moment !Pour commencer une sortie en forêt, a la fin de l'aprèm la moto cale, c'était la bougie, je remarque que l'antiparasite était abimé donc je le change, sortie suivante exactement la même chose ! on change la bougie, nouvelle sortie je claque 2 bougies, dans les prochaines sorties ce sera de pire en pire puis , quand la bougie lâche ce n'est pas direct elle cale mais s'engorge un peu avant ! puis je me suis aperçu par la suite que les bougies n'étaient pas totalement mortes, je passe un coup de brosse dessus elle redémarre pendant quelques minutes mais à l'heure actuelle la moto démarre 30 secondes avec de gros ratés, entre-temps j'ai changé la ligne mon problème exister déjà avec la ligne d'origine mais ça a été progressif, j'ai essayé je pense toutes les catégories de bougie j'ai changé mon piston nettoyer mon carburateur changer le gicleur principal qui d'origine et en 430 on ne m'a conseiller d'essayer 420 410 rien n'a changé, j'ai remplacé plusieurs fois l'essence l'huile, remplacer le filtre à air; par la suite ne sachant plus quoi faire je les emmenais à un concessionnaire Honda, ils ont mis un gicleur de 390 déposer la culasse le cylindre vérifier le piston régler le carburateur, je vais alors faire une sortie au bout de 20 minutes toujours le même problème; pour vous en dire un peu plus sur les détails si je mets une nouvelle bougie il faut compter 10 15 minutes à tourner si je la nettoie une minute les bougies ont un aspect où l'on voie d'huile mais d'une couleur d'origine comme si elle n'était pas brulée après être revenu de chez Honda c'était noir mes très gras si je laisse la moto au ralenti pendant les 10 15 minutes que j'ai et qu'ensuite je tourne la poigner elle fume énormément et s'engorge comme si elle n'avait aps démarrer depuis des mois, voila j'espère avoir assez bien expliqué c'est un problème qui dur depuis bientôt presque un an en ayant rencontré de nombreuses personnes plusieurs concessionnaires, après avoir presque tout essayé ! dans les conseils que l'on m'a déjà apportés on m'a parlé souvent de l'allumage, dernièrement le stator mais c'est une pièce introuvable pour ces modèles, enfin voila tout, excusez-moi pour les nombreuses fautes d'orthographe et merci d'avance à ceux qui prendront le temps pour ce sujet 

bonne journée ou soirée ;)

Bonsoir, alors d'abord, sans vouloir te faire la morale, les sorties en forêt en 125 CR c'est plutôt à éviter car du coup, même moi avec ma 125 TSR endurisée qui ne fait quasi pas de bruit (je te rassure, j'ai d'autres bécanes plus musclées pour les terrains de cross, je cours avec une 250 SX et je m'entraîne assez souvent avec ma 500 CR 99, la meilleure bécane que j'ai jamais eu), je me fais jeter de partout à cause de mecs qui roulent avec des bécanes de cross n'importe où. 
Mais je m'égare. Tu as probablement un joint spi de vilo mort, qui te fait rentrer un paquet d'huile de boite dans le moteur, qui n'apprécie que modérément. Démontage complet et changement des joints voire plus si nécessaire (à voir après démontage). Remets la carburation comme elle était avant le problème.

Bonjour ! oui je comprend ton point de vue je suis d'accord enfaite quand je dit en forêts c'est parce que depuis des &nnées nous avons un petit terrain ou nous allons les week end ou je n'est pas pu faire de terrains , dans tout les cas je prefere largement le terrain a la forêts mais avec ce problème je l'essaie dans une forêts a l'écart des maison pour le bruit , on ma parler hier justement du joint spy de vilo je vais me renseigner la dessus ! merci pour t'as réponse puis pas de soucis y'a pas de morale tu as totalement raison c'est pas fait pour rouler n'importe ou ! 

carlovitch1 a écrit :

Bonsoir, alors d'abord, sans vouloir te faire la morale, les sorties en forêt en 125 CR c'est plutôt à éviter car du coup, même moi avec ma 125 TSR endurisée qui ne fait quasi pas de bruit (je te rassure, j'ai d'autres bécanes plus musclées pour les terrains de cross, je cours avec une 250 SX et je m'entraîne assez souvent avec ma 500 CR 99, la meilleure bécane que j'ai jamais eu), je me fais jeter de partout à cause de mecs qui roulent avec des bécanes de cross n'importe où. 
Mais je m'égare. Tu as probablement un joint spi de vilo mort, qui te fait rentrer un paquet d'huile de boite dans le moteur, qui n'apprécie que modérément. Démontage complet et changement des joints voire plus si nécessaire (à voir après démontage). Remets la carburation comme elle était avant le problème.
joli ça comme diagnostique! j aurais voulu lui sortir ms j en savais rien :) :) :) merde xD

MOTOCROSS EMAG
 

Dernières vidéos

  1. Video : Ryan Villopoto sur la Yamaha YZ-F 450.
  2. Supercross US : Suivez Houston en live à partir de 19h50
  3. Anaheim 1 : Le résumé vidéo des finales 250cc & 450cc
  4. Supercross US : Suivez Anaheim 1 en live
  5. Le team SR version 2018 en vidéo