Forums Mécanique moto

250 yzf qui mais des accoup en 4eme

Bonjour a tous voilat je vous explique mon problème j'ai acheté un 250 yzf de 2009 moteur hs sans avoir plus d'informations juste que c'était le vilebrequin qui etait hs au final les frais qui on etait effectué sont :
Cylindre piston
Vilebrequin & roulement 
Chaine de distribution 
Joint de soupapes 
Reglage soupape 
Bougie iridium 
Boite de vitesse vérifiée 
Nettoyage du carbu au bac ultrason 
Voilà tous se qui a etait effectuer , Donc apres tous avoir remonter calé ect :
La moto démarre mais avec du mal le ralenti etait trop élevée et la moto me mais des accoup en 4ème quand je mais les Gaz elle me fais sa que en 4ème les autre vitesse aucun problème sais donc la que j'ai décidé de passer le carbu au bac ultrason en (piece) mais depuis jai toujours les accoup en 4ème et la moto ne tiens plus le ralenti du tout et si j'augmente la vis de ralenti sais pire la moto continue a accélérer pendant 3ou4 seconde avant de redescendre en bas régime et qui cale directement même en roulant si je tiens l'embrayage elle cale se qui et tres gênant si quelqu'un aurait une idée de ou cela pour provenir ou qu'il aurais eu le même problème car les accoup je pense a la boite mais que j'ai vérifié juste avant de tout remonter merci d'avance pour tout vos avis 

Bonjour a tous voilat je vous explique mon problème j'ai acheté un 250 yzf de 2009 moteur hs sans avoir plus d'informations juste que c'était le vilebrequin qui etait hs au final les frais qui on etait effectué sont :
Cylindre piston
Vilebrequin & roulement 
Chaine de distribution 
Joint de soupapes 
Reglage soupape 
Bougie iridium 
Boite de vitesse vérifiée 
Nettoyage du carbu au bac ultrason 
Voilà tous se qui a etait effectuer , Donc apres tous avoir remonter calé ect :
La moto démarre mais avec du mal le ralenti etait trop élevée et la moto me mais des accoup en 4ème quand je mais les Gaz elle me fais sa que en 4ème les autre vitesse aucun problème sais donc la que j'ai décidé de passer le carbu au bac ultrason en (piece) mais depuis jai toujours les accoup en 4ème et la moto ne tiens plus le ralenti du tout et si j'augmente la vis de ralenti sais pire la moto continue a accélérer pendant 3ou4 seconde avant de redescendre en bas régime et qui cale directement même en roulant si je tiens l'embrayage elle cale se qui et tres gênant si quelqu'un aurait une idée de ou cela pour provenir ou qu'il aurais eu le même problème car les accoup je pense a la boite mais que j'ai vérifié juste avant de tout remonter merci d'avance pour tout vos avis 

À coups de transmission ou à coups moteur, c’est pas tout à fait pareil.
C’est plutôt comme si le moteur s’éteignait par intermittences ?

vérifie que le joint torique de la vis de richesse est à sa place et que le gicleur de ralenti n'est pas bouché .

Prise d,air ?

 

Dernières vidéos

  1. Lacapelle-Marival en vidéo par RB MX
    vidéo rb mx lacapelle marival
  2. L'incroyable crash de Barcia aux essais de Tampa
    crash barcia tampa sx us 2020
  3. GoPro : Ken Roczen à San Diego
    gopro roczen san diego 2020
  4. Moto Spy, le second épisode
    moto spy, s4e2, sx us
  5. Justin Brayton vs Jason Anderson à San Diego, sauvage !
    jason anderson vs justin brayton sx san diego 2020