Forums Mécanique moto

Pages

Problème démarrage, compression 125 sx

Bonjour à tous, 
j’ai passé le pas ce week-end et j’ai enfin fais mes premiers tours de roue. A 36 ans, il était temps.... 
Des supers sensations jusqu’a Ce que je me fasse surprendre par un problème de démarrage. 
Et en temps que super débutant, je n’y connais absolument rien... d’ou Le besoin d’un coup de main de votre part. 
J’avais déjà essayé la moto chez moi et elle tournait et démarrait Nikel. Mais en arrivant sur le circuit, j’ai déjà mis 1/4 d’heure à la démarrer. ça fume beaucoup et elle a du mal à tenir le ralenti. Je cale à la moitié du terrain et mets 20 min à la redémarrer. 
Pour finir, je réussis à faire plusieurs tours et la moto tourne très fort. 
Je recale peu après et cette fois ci, impossible à redémarrer. Je trouve la compression très mauvaise ( je peux actionner le kick à un doigt ) 
Precision : le piston a 4h et l’ancien proprio faisait un mélange plus que très riche : 5%. La bougie fait des étincelles.
Je pensais aux segments de pistons ? 
Qu’en pensez vous ? 
Merci d’avance pour votre aide. 

Bonjour à tous, 
j’ai passé le pas ce week-end et j’ai enfin fais mes premiers tours de roue. A 36 ans, il était temps.... 
Des supers sensations jusqu’a Ce que je me fasse surprendre par un problème de démarrage. 
Et en temps que super débutant, je n’y connais absolument rien... d’ou Le besoin d’un coup de main de votre part. 
J’avais déjà essayé la moto chez moi et elle tournait et démarrait Nikel. Mais en arrivant sur le circuit, j’ai déjà mis 1/4 d’heure à la démarrer. ça fume beaucoup et elle a du mal à tenir le ralenti. Je cale à la moitié du terrain et mets 20 min à la redémarrer. 
Pour finir, je réussis à faire plusieurs tours et la moto tourne très fort. 
Je recale peu après et cette fois ci, impossible à redémarrer. Je trouve la compression très mauvaise ( je peux actionner le kick à un doigt ) 
Precision : le piston a 4h et l’ancien proprio faisait un mélange plus que très riche : 5%. La bougie fait des étincelles.
Je pensais aux segments de pistons ? 
Qu’en pensez vous ? 
Merci d’avance pour votre aide. 

Slt,5% ??? 2 à 3% maxi (sur un 150 kt 2% et jamais eu de pb),pour le pb de compression il faut ouvrir.

Oui, je vais tenter l’ouverture Mercredi soir. Je vais aller acheter les segments et les changer dans tous les cas. J’espere Que ce n’est que ça...
D’autres idées sur la cause ? 

Segment collé peut être,mais j'y crois pas trop.Autre chose, pour le ralenti te casse pas la tête avec ça....

Ton joint de culasse est peut-être péter !

Je suis débutant, je n'y connais rien, ma moto a zéro compression et ne démarre plus...
Ca sent pas bien bon...
Tu te serais pas juste fait fourguer une grosse m... totalement rincée?

gator a écrit :

Je suis débutant, je n'y connais rien, ma moto a zéro compression et ne démarre plus...
Ca sent pas bien bon...
Tu te serais pas juste fait fourguer une grosse m... totalement rincée?

pfeu ! Mais non, le piston a 4 heures ! Et 4 heures, c’est rien !

Jette là dans le canal ça t éviteras bien des soucis ...

En faisant la vidange de radiateur pour démonter. Et bien, rien... pas de liquide de refroidissement !!
Les durites sont surement percées. 
Quelles sont les conséquences que cela a pu avoir ? 
Je vais remplacer mon joint de culasse. 
Voyez-vous d'autres choses qui auraient pu être touché ? 

Merci pour votre aide, 

Marcogo a écrit :

En faisant la vidange de radiateur pour démonter. Et bien, rien... pas de liquide de refroidissement !!
Les durites sont surement percées. 
Quelles sont les conséquences que cela a pu avoir ? 
Je vais remplacer mon joint de culasse. 
Voyez-vous d'autres choses qui auraient pu être touché ? 
Merci pour votre aide, 

 A mon humble avis le proprio précédent a peut-être oublié de remettre du liquide de refroidissement ou n'a pas bien resséré les durites. Dans les 2 cas ton piston est mort et il y a de fortes chances que ton cylindre aussi. Il te faut ouvrir pour être sur. tu es dans quelle région ? si tu veux un coup de main.

phipy a écrit :

Marcogo a écrit :

En faisant la vidange de radiateur pour démonter. Et bien, rien... pas de liquide de refroidissement !!
Les durites sont surement percées. 
Quelles sont les conséquences que cela a pu avoir ? 
Je vais remplacer mon joint de culasse. 
Voyez-vous d'autres choses qui auraient pu être touché ? 
Merci pour votre aide, 

 A mon humble avis le proprio précédent a peut-être oublié de remettre du liquide de refroidissement ou n'a pas bien resséré les durites. Dans les 2 cas ton piston est mort et il y a de fortes chances que ton cylindre aussi. Il te faut ouvrir pour être sur. tu es dans quelle région ? si tu veux un coup de main.


Salut Phipy, 
Je suis à Strasbourg. Bien volontiers si t’es du coin !! 
J’ai ouvert le cylindre qui est nickel et le piston a l’air propre.
juste un segment légèrement décollé du piston. Normal ? 
En fait, je n’ai roulé que 30 minutes environ et vraiment pas fort (vu mon niveau). 
Par contre, en essayant de redémarrer tt a l’heure, j’ai entendu un pchhht. Ça me fait pencher pour un problème d’etancheite. 
Je vais aller racheter un joint de culasse demain et voir ce que ça donne. 
D’autres pistes ? 

Pages

 
MOTOCROSS EMAG

Dernières vidéos

  1. MXGP Portugal : Le récital de Kjer Olsen
  2. Justin Barcia fait chanter sa Z dans son jardin
  3. 24MX Tour au Domaine de Foolz : Le résumé vidéo du dimanche
  4. VIDEO : 2019 250SX West Champion - Dylan Ferrandis
  5. Comment nettoyer son carburateur moto - Tuto by 3AS Racing